[svn.haxx.se] · SVN Dev · SVN Users · SVN Org · TSVN Dev · TSVN Users · Subclipse Dev · Subclipse Users · this month's index

Re: Error compiling, claims I need libtool 1.4 or higher even though I have libtool 1.5.6

From: Philip Martin <philip_at_codematters.co.uk>
Date: 2005-05-21 00:22:45 CEST

"Max Bowsher" <maxb@ukf.net> writes:

> Perhaps we should use "type -p" instead of "which" ?

We should use "build/PrintPath".

-- 
Philip Martin
---------------------------------------------------------------------
To unsubscribe, e-mail: dev-unsubscribe@subversion.tigris.org
For additional commands, e-mail: dev-help@subversion.tigris.org
Received on Sat May 21 00:23:30 2005

This is an archived mail posted to the Subversion Dev mailing list.