[svn.haxx.se] · SVN Dev · SVN Users · SVN Org · TSVN Dev · TSVN Users · Subclipse Dev · Subclipse Users · this month's index

[PATCH] Subversion SWIG now requires version 1.3.19

From: David Summers <david_at_summersoft.fay.ar.us>
Date: 2004-01-17 22:20:42 CET

If someone knows better than me, please ignore this.

Log
======================
* subversion/bindings/swig/README,
  subversion/bindings/swig/INSTALL,
  packages/rpm/mandrake-9.0/Makefile,
  packages/rpm/mandrake-9.1/Makefile,
  packages/rpm/mandrake-9.2/Makefile: Subversion SWIG bindings now require
     version 1.3.19.

-- 
David Wayne Summers          "Linux: Because reboots are for hardware upgrades!"
david_at_summersoft.fay.ar.us   PGP Key: http://summersoft.fay.ar.us/~david/pgp.txt
PGP Key fingerprint =  C0 E0 4F 50 DD A9 B6 2B  60 A1 31 7E D2 28 6D A8 


---------------------------------------------------------------------
To unsubscribe, e-mail: dev-unsubscribe@subversion.tigris.org
For additional commands, e-mail: dev-help@subversion.tigris.org

Received on Sat Jan 17 22:32:11 2004

This is an archived mail posted to the Subversion Dev mailing list.