[svn.haxx.se] · SVN Dev · SVN Users · SVN Org · TSVN Dev · TSVN Users · Subclipse Dev · Subclipse Users · this month's index

Re: Can't build under Macos 10.3 (Panther) as Server?

From: Justin Erenkrantz <justin_at_erenkrantz.com>
Date: 2003-11-03 08:50:08 CET

--On Friday, October 31, 2003 10:33 AM +0100 "R. Welz" <r_welz@gmx.de> wrote:

> Does that mean one cannot build a server under Macos 10.3 with BerkeleyDB
> and Apache 2.0.47?
>
> My order for Panter was processed today and I expect to get my copy on
> Monday.

r7614 compiles fine here on 10.3 (with mod_dav_svn, neon, etc.). Does anyone
have an error message or something? -- justin

---------------------------------------------------------------------
To unsubscribe, e-mail: dev-unsubscribe@subversion.tigris.org
For additional commands, e-mail: dev-help@subversion.tigris.org
Received on Mon Nov 3 08:50:56 2003

This is an archived mail posted to the Subversion Dev mailing list.