[svn.haxx.se] · SVN Dev · SVN Users · SVN Org · TSVN Dev · TSVN Users · Subclipse Dev · Subclipse Users · this month's index

Re: svn commit: rev 1551 - trunk/packages/freebsd/apr-devel/files

From: Karl Fogel <kfogel_at_newton.ch.collab.net>
Date: 2002-03-19 18:07:36 CET

Will Andrews <will@csociety.org> writes:
> If there are issues with autoconf, they need to be reported. I
> authorized the autoconf upgrade because I figured it probably
> wouldn't harm anybody. Does subversion (for example) require
> 2.52 and not work with 2.13?

Yes, Subversion requires Autoconf 2.50 or higher.

-Karl

---------------------------------------------------------------------
To unsubscribe, e-mail: dev-unsubscribe@subversion.tigris.org
For additional commands, e-mail: dev-help@subversion.tigris.org
Received on Tue Mar 19 17:59:06 2002

This is an archived mail posted to the Subversion Dev mailing list.