Re: size_t in hash interface?
From: Greg Stein <gstein_at_lyra.org>
Date: 2000-10-06 00:21:59 CEST
On Wed, Oct 04, 2000 at 09:49:13PM -0500, Jim Blandy wrote:
Nope. It should be an apr_size_t.
I've just changed it and checked it in... thx!
-- Greg Stein, http://www.lyra.org/Received on Sat Oct 21 14:36:10 2006
This is an archived mail posted to the Subversion Dev mailing list.