[svn.haxx.se] · SVN Dev · SVN Users · SVN Org · TSVN Dev · TSVN Users · Subclipse Dev · Subclipse Users · this month's index

AW: rpm for suse 9.2

From: Achim Machura <achim.machura_at_berghof.com>
Date: 2006-03-17 08:57:45 CET

I'm going unsubscribe this list

because there is no answer on a simple question from a newbie.

ciao

achim

> -----Ursprüngliche Nachricht-----
> Von: Achim Machura [mailto:achim.machura@berghof.com]
> Gesendet: Donnerstag, 16. März 2006 11:11
> An: users@subversion.tigris.org
> Betreff: rpm for suse 9.2
>
>
> Hello list,
>
> can someone tell me which rpm i should use for suse 9.2?
> I've tried 1.3.0 but there are a lot of conflicts.
>
> I've tried 1.2.1 -> installation OK, -> checking out OK ,
> update generates
> XML-Parser Error
>
> Best regards
>
> Achim Machura
> ____________________________________________
> Achim Machura Softwareentwicklung
> Berghof Automationstechnik GmbH
> Harretstrasse 1, D-72800 Eningen u.A.
> Tel: +49-7121-894-131, Fax: +49-7121-894-100
> email: machura@berghof.com
> Internet: http://www.berghof.com
>
>
>
> ---------------------------------------------------------------------
> To unsubscribe, e-mail: users-unsubscribe@subversion.tigris.org
> For additional commands, e-mail: users-help@subversion.tigris.org
>

---------------------------------------------------------------------
To unsubscribe, e-mail: users-unsubscribe@subversion.tigris.org
For additional commands, e-mail: users-help@subversion.tigris.org
Received on Fri Mar 17 08:58:42 2006

This is an archived mail posted to the Subversion Users mailing list.