[svn.haxx.se] · SVN Dev · SVN Users · SVN Org · TSVN Dev · TSVN Users · Subclipse Dev · Subclipse Users · this month's index

RE: svn.collab.net update to Apache 2.0.48

From: Wadsworth, Eric (Contractor) <wadswore_at_fhu.disa.mil>
Date: 2003-10-29 18:07:44 CET

I'm in the middle of a fresh install of a subversion server on a Sun box.
I'm just at the point of installing Apache 2.0.47. Will subversion 0.32.1
work with httpd 2.0.48? Is it recommended that I use it instead of 2.0.47?

> > Is starting now.
>
> ...and is now complete.

---------------------------------------------------------------------
To unsubscribe, e-mail: users-unsubscribe@subversion.tigris.org
For additional commands, e-mail: users-help@subversion.tigris.org
Received on Wed Oct 29 18:09:31 2003

This is an archived mail posted to the Subversion Users mailing list.