[svn.haxx.se] · SVN Dev · SVN Users · SVN Org · TSVN Dev · TSVN Users · Subclipse Dev · Subclipse Users · this month's index

Re: Windows Explorer Address Bar forces highlighting

From: Aaron <aaron.pieper_at_gmail.com>
Date: Tue, 25 Jan 2011 13:43:24 -0800 (PST)

Yes, I'm also having the same problem, using v1.6.8. I am running
Microsoft Windows v5.1 (Build 2600.xpsp_sp3_gdr.100427-1636 : Service
Pack 3)

The "icon cache settings to shell" fix worked.

One of my coworkers is using Tortoise v1.6.12, and he does not have
the same problem. The SAs set up most of our workstations identically,
but my workstation has the problem and some other people's
workstations don't. I'm not sure how to narrow the issue down further,
but it is quite a nuisance.

On Jan 5, 2:51 am, Hartwig <hartwig.toenn..._at_hoegemann.it> wrote:
> Same Problem with v1.6.12.
> Is there a solution available?
>
> --
> View this message in context:http://old.nabble.com/Windows-Explorer-Address-Bar-forces-highlightin...
> Sent from the tortoisesvn - users mailing list archive at Nabble.com.
>
> ------------------------------------------------------http://tortoisesvn.tigris.org/ds/viewMessage.do?dsForumId=4061&dsMess...
>
> To unsubscribe from this discussion, e-mail: [users-unsubscr..._at_tortoisesvn.tigris.org].

------------------------------------------------------
http://tortoisesvn.tigris.org/ds/viewMessage.do?dsForumId=4061&dsMessageId=2700435

To unsubscribe from this discussion, e-mail: [users-unsubscribe_at_tortoisesvn.tigris.org].
Received on 2011-01-25 22:45:55 CET

This is an archived mail posted to the TortoiseSVN Users mailing list.