[svn.haxx.se] · SVN Dev · SVN Users · SVN Org · TSVN Dev · TSVN Users · Subclipse Dev · Subclipse Users · this month's index

Re: Tortoise Build fails (wrong version)

From: Andreas Houben <andreas.houben_at_googlemail.com>
Date: Mon, 25 Oct 2010 15:59:23 +0200

Am 25.10.2010 15:44, schrieb Jean-Marc van Leerdam:
> It is not the code that is too old, but the subversion client that you
> used for the checkout. Do you have multiple versions of (T)SVN on your
> system? Perhaps your path settings are wrong.

I downloaded and installed the latest version of tortoise. But why would
I even need an installed client, when I'm trying to build one?

Also apologies for sending too much email quotations in the last mail. I
don't use mailing lists very often.

------------------------------------------------------
http://tortoisesvn.tigris.org/ds/viewMessage.do?dsForumId=757&dsMessageId=2675368

To unsubscribe from this discussion, e-mail: [dev-unsubscribe_at_tortoisesvn.tigris.org].

Received on 2010-10-25 16:00:44 CEST

This is an archived mail posted to the TortoiseSVN Dev mailing list.