[svn.haxx.se] · SVN Dev · SVN Users · SVN Org · TSVN Dev · TSVN Users · Subclipse Dev · Subclipse Users · this month's index

RE: Re: Re: [Subclipse-users] Invalid PROPFIND request failed errors

From: Kenneth Evans <evans_at_aps.anl.gov>
Date: Thu, 23 Apr 2009 12:33:25 -0700 (PDT)

FYI:

OK, I installed Subclipse 1.6 and still got the errors (4 of 52 failed). I then switched to JavaHL and it did all 52 without errors. It didn't complain about "This client is too old to work with working copy" as before. I'll see if it continues to work.

Thanks for all the help.

     -Ken

------------------------------------------------------
http://subclipse.tigris.org/ds/viewMessage.do?dsForumId=1047&dsMessageId=1881361

To unsubscribe from this discussion, e-mail: [users-unsubscribe_at_subclipse.tigris.org].
Received on 2009-04-23 21:34:03 CEST

This is an archived mail posted to the Subclipse Users mailing list.