[svn.haxx.se] · SVN Dev · SVN Users · SVN Org · TSVN Dev · TSVN Users · Subclipse Dev · Subclipse Users · this month's index

RE: [Subclipse-users] Re: IBM RAD

From: <webpost_at_tigris.org>
Date: Tue, 21 Apr 2009 04:09:04 -0700 (PDT)

Ok, I fixed my problem with a corrupted workspace, so i didn't have find and install menu, now I have it but when I tried to install the 1.0.6 version using http://subclipse.tigris.org/update_1.0.x url of Subclipse it get automatically the 1.2.0 and I can't install it cause it requires another core of eclipse....

help please

------------------------------------------------------
http://subclipse.tigris.org/ds/viewMessage.do?dsForumId=1047&dsMessageId=1841743

To unsubscribe from this discussion, e-mail: [users-unsubscribe_at_subclipse.tigris.org].
Received on 2009-04-21 14:08:28 CEST

This is an archived mail posted to the Subclipse Users mailing list.