[svn.haxx.se] · SVN Dev · SVN Users · SVN Org · TSVN Dev · TSVN Users · Subclipse Dev · Subclipse Users · this month's index

[Subclipse-users] Fresh unstall of subclipse 1.6.2 gets " Unable to laod SVN client"

From: Gary Adams <Gary.Adams_at_baesystems.com>
Date: Mon, 20 Apr 2009 11:46:35 -0400

I just install the latest Ganymede 3.4.2. and install from
//subclipse.tigris.org/update_1.6.x. I get 'Error validation location
'" Unable to to loaddefault SVN Client" '

Anybody else have the same problem?

------------------------------------------------------
http://subclipse.tigris.org/ds/viewMessage.do?dsForumId=1047&dsMessageId=1826527

To unsubscribe from this discussion, e-mail: [users-unsubscribe_at_subclipse.tigris.org].
Received on 2009-04-20 17:47:28 CEST

This is an archived mail posted to the Subclipse Users mailing list.