[svn.haxx.se] · SVN Dev · SVN Users · SVN Org · TSVN Dev · TSVN Users · Subclipse Dev · Subclipse Users · this month's index

M7 build tip

From: James J Myers <myersjj_at_pacbell.net>
Date: 2004-03-04 20:00:25 CET

I hadn't seen anything about db4-4.2 requirement.
So I downloaded and tried installing it on my linux fedora core 1 system
and it has a lot of dependencies on the 4.1 version and won't let me
install 4.2.

So what can I do about that??
Received on Fri Mar 5 06:00:25 2004

This is an archived mail posted to the Subclipse Users mailing list.