[svn.haxx.se] · SVN Dev · SVN Users · SVN Org · TSVN Dev · TSVN Users · Subclipse Dev · Subclipse Users · this month's index

RE: Re: [Subclipse-dev] trying to install subclipse 1.4.x within eclipse 3.4.0

From: Ken Stanko <kenneth.stanko_at_eds.com>
Date: Mon, 9 Feb 2009 07:26:38 -0800 (PST)

Thanks Mark for responding,
I looked at the discussion you mentioned but didn't find anything to really help me. I did note that I'm using a different build of eclipse:

Version: 3.4.0
Build id: I20080617-2000

Not sure it this makes any difference.

------------------------------------------------------
http://subclipse.tigris.org/ds/viewMessage.do?dsForumId=1043&dsMessageId=1129452

To unsubscribe from this discussion, e-mail: [dev-unsubscribe_at_subclipse.tigris.org].
Received on 2009-02-09 16:30:10 CET

This is an archived mail posted to the Subclipse Dev mailing list.