[svn.haxx.se] · SVN Dev · SVN Users · SVN Org · TSVN Dev · TSVN Users · Subclipse Dev · Subclipse Users · this month's index

Is there a chance to get subclipse to work propoerly on eclipse-3-M8 ?

From: Hussayn dabbous <dabbous_at_saxess.com>
Date: 2004-04-30 20:46:33 CEST

Hi,

i am using subclipse for quite a while now and it
is quite usable. Thanks for this tool!!!

My question: I recently updated to eclipse-3-M8 but
found, that subclipse doesn't run on it. So can you
say a word about the time scale when the next subclipse
release will be scheduled ?

thanks, and regards,
hussayn
Received on Sat May 1 04:46:33 2004

This is an archived mail posted to the Subclipse Dev mailing list.