[svn.haxx.se] · SVN Dev · SVN Users · SVN Org · TSVN Dev · TSVN Users · Subclipse Dev · Subclipse Users · this month's index

Re: RFC: Change minimum Python requirement to 2.?

From: Arfrever Frehtes Taifersar Arahesis <Arfrever.FTA_at_GMail.Com>
Date: Sun, 18 Jan 2009 02:11:57 +0100

2009-01-16 23:25:21 Arfrever Frehtes Taifersar Arahesis napisaƂ(a):
> It seems that nobody is against bumping the minimum version to 2.4.
> I'm going to commit this change tomorrow.

Committed in r35307.

-- 
Arfrever Frehtes Taifersar Arahesis

Received on 2009-01-18 02:14:59 CET

This is an archived mail posted to the Subversion Dev mailing list.