[svn.haxx.se] · SVN Dev · SVN Users · SVN Org · TSVN Dev · TSVN Users · Subclipse Dev · Subclipse Users · this month's index

[PATCH] hook script to require 1.5 client

From: John Gardiner Myers <jgmyers_at_proofpoint.com>
Date: Tue, 02 Dec 2008 11:03:06 -0800

[[[
Add contributed hook script that restricts commits to clients that have
mergeinfo capability.
]]]

------------------------------------------------------
http://subversion.tigris.org/ds/viewMessage.do?dsForumId=462&dsMessageId=804040

[[[
Add contributed hook script that restricts commits to clients that have
mergeinfo capability.
]]]

------------------------------------------------------
http://subversion.tigris.org/ds/viewMessage.do?dsForumId=462&dsMessageId=804040
Received on 2008-12-02 21:02:32 CET

This is an archived mail posted to the Subversion Dev mailing list.