[svn.haxx.se] · SVN Dev · SVN Users · SVN Org · TSVN Dev · TSVN Users · Subclipse Dev · Subclipse Users · this month's index

Re: Can't "make install"

From: Scott Lamb <slamb_at_slamb.org>
Date: 2002-06-03 01:25:40 CEST

Scott Lamb wrote:
> I can't "make install" Subversion. I get an error like this:

I forgot to mention, this is revision 2070 (latest as I send this).

--
Scott Lamb
---------------------------------------------------------------------
To unsubscribe, e-mail: dev-unsubscribe@subversion.tigris.org
For additional commands, e-mail: dev-help@subversion.tigris.org
Received on Mon Jun 3 01:26:54 2002

This is an archived mail posted to the Subversion Dev mailing list.